Montag - Freitag: 11:30-14:00
17:00-22:00
Samstag : 17:00-22:00
Sonntag : geschlossen

 

Veraltete PHP-Version im Einsatz
Der Seiteninhaber muss die Version auf mindestens 7.3 erhhen.